APRILIA MANA 850

Este es el foro de la Aprilia mana el nuevo concepto de moto
 
ÍndiceÍndice  PortalPortal  FAQFAQ  BuscarBuscar  RegistrarseRegistrarse  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  ConectarseConectarse  

Comparte | 
 

 Maldita ITV (problema con la emisión de gases)

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
cnm



Cantidad de envíos : 6
Fecha de inscripción : 17/06/2010

MensajeTema: Maldita ITV (problema con la emisión de gases)   Jue Ene 31, 2013 10:17 pm

Hola a todos, amigos del foro, esta mañana he ido a pasar la itv de mi Mana y me he vuelto a casa sin la dichosa pegatina.
Todo parecia ir bien hasta que me han hecho la prueba de gases, y mira que yo tenía miedo de los decibelios por que llevo un Leovince, y el resultado ha sido 9.5 % en CO.
La prueba la he hecho en modo RAIN por miedo al ruido del escape.
El técnico de la itv me ha dicho que era bastante y que tenía los 15 dias respectivos para solucionarlo.
He estado mirando el reglamento y en motos matriculadas a partir de 2003 el límite es de 0.5 % en CO.
Se que hay varios foreros que llevan el mismo escape y no se si han tenido el mismo problema.
Por dar un poco más de información, poco tiempo después de poner el Leo me salto una alarma en el cuadro, me pone SERVICE al pasar unos minutos de arrancar y no se si tendrá que ver algo
Si alguno de vosotros teneis alguna idea de como bajar la emisión os estaría eternamente agradecido, si no le tocara pasar por el taller.
Un saludo a todos...
Volver arriba Ir abajo
Ver perfil de usuario
dart-vaider

avatar

Cantidad de envíos : 980
Localización : Alzira Valencia
Fecha de inscripción : 23/06/2009

MensajeTema: Re: Maldita ITV (problema con la emisión de gases)   Vie Feb 01, 2013 8:12 am

la sonda lambda esta funcionando???
prolongaste los cables????
se quedaron con la longitud de serie???
no se habran derretido su aislamiento por proximidad con la caña del escape del cilindro trasero????
es muy raro tanta diferencia, para mi la sonda no envia señal a la centralita y no regula, has probado a limpiarla y volverla a colocar????
si los prolongaste seguiste el codigo de colores tal como venia de serie????
has probado a montarle el original y que te revisen en un taller la emision???
el filtro del aire esta limpio???
si todo lo demas no da resultado puede que este rota o en mal estado....
ya nos diras.....

un saludo
Volver arriba Ir abajo
Ver perfil de usuario
sahuki

avatar

Cantidad de envíos : 82
Localización : aranda
Fecha de inscripción : 17/11/2010

MensajeTema: Re: Maldita ITV (problema con la emisión de gases)   Sáb Feb 02, 2013 4:09 pm

Hola yo tengo montado el" leo" casi de nueva no tengo ningun problema de luces -testigo,pero voy a pasar la mana por el analizador de gases que ahora que lo dices lo mismo cuando toque la ITV al no tener catalizador(escaoe original) por muy bien que funcione la sonda lamda no se como iremos de gases, en unos dias cuelgo los resultados de la "analitica",saludos.
Volver arriba Ir abajo
Ver perfil de usuario
fernanjn

avatar

Cantidad de envíos : 77
Localización : Barcelona
Fecha de inscripción : 03/05/2010

MensajeTema: Re: Maldita ITV (problema con la emisión de gases)   Dom Feb 03, 2013 4:09 pm

Me interesa el tema, porque monté el leo que compré a un forero, y tampoco veo claro cómo vamos con los gases. Ya diréis...

Por cierto, con el leo es imprescindible cambiar el filtro? He leído los mensajes de Darth al respecto, creo que circuló un tiempo sin el filtro bm, pero no sé si está contraindicado no cambiar el filtro de aire.

pd. no quiero chafar el hilo, si creéis que debo abrir uno nuevo sin problemas...
Volver arriba Ir abajo
Ver perfil de usuario
sahuki

avatar

Cantidad de envíos : 82
Localización : aranda
Fecha de inscripción : 17/11/2010

MensajeTema: Re: Maldita ITV (problema con la emisión de gases)   Vie Feb 22, 2013 1:58 am

Bueno lo prometido es deuda aqui estan los resultados.
Volver arriba Ir abajo
Ver perfil de usuario
manolinvr

avatar

Cantidad de envíos : 102
Edad : 38
Localización : Sevilla
Fecha de inscripción : 22/01/2012

MensajeTema: Re: Maldita ITV (problema con la emisión de gases)   Vie Feb 22, 2013 2:15 am

No los veo!!!!
Volver arriba Ir abajo
Ver perfil de usuario
sahuki

avatar

Cantidad de envíos : 82
Localización : aranda
Fecha de inscripción : 17/11/2010

MensajeTema: Re: Maldita ITV (problema con la emisión de gases)   Vie Feb 22, 2013 2:26 am

Las fotos no son muy buenas pero no tenia mucho tiempo para realizar la prueba.Con el motor a temperatura de servicio + 80 grados,colocamos la somda de el analizador de gases como se aprecia en las fotos tenemos dos lecturas sin acelerar ralenti 0.78 de CO y con acelerador a medio gas 0.61 CO,por lo tanto no pasamos la ITV que esta entre 0.5 y 0.3 por lo menos en Castilla y Leon,no esta de mas tener el escape original para evitar problemas a la hora de la itv,tiene su logica por que el escape original esta catalizado y el Leo es solamente un silencioso,suerte y un saludo para toda la familia Manera.



http://imageshack.us/photo/my-images/843/sam2510b.jpg/
http://imageshack.us/photo/my-images/827/sam2509g.jpg/
http://imageshack.us/photo/my-images/547/sam2511.jpg/
http://imageshack.us/photo/my-images/836/sam2517we.jpg/
Volver arriba Ir abajo
Ver perfil de usuario
WOLFIS

avatar

Cantidad de envíos : 184
Fecha de inscripción : 02/08/2008

MensajeTema: Re: Maldita ITV (problema con la emisión de gases)   Sáb Mar 02, 2013 8:08 pm

Muy buenas,
Hola Sahuki, yo vivo en un pueblin de Avila en Castilla y Leon, pase la ITV con el Leo y el BMC, y ademas llevo trucados el sistema de frenos,
y pase los gases, y miraron la moto como si fuera un Spuknit aterrizado de la estratosfera.
Usease que puede pasarse.
En mi ficha tecnica en observaciones pone textualmente (la tengo en la mano):
Vehiculo procedente de la Cee (pai de origen italia) Relac. Pot. Max./MMA (KW/KG): 0.13**** CO2: 96,7 G/KM
El informe de la ITV da CO ralenti % : 0,92
Ruido 83,8 Decibelios.
Como curiosidad aun llevando trucado todo el sistema de frenado, y puestos latiguillos metalicos los datos de frenada son incluso superiores
a los de fabrica, por cierto llevo tambien trucadas las famosas chapas antillamaradas, que no se porque me huele que el tema viene por eso.

Vsssssssss y lo dicho con Leo SI se puede pasar la ITV en Castilla Leon
Nacho Wolfis
Volver arriba Ir abajo
Ver perfil de usuario
sahuki

avatar

Cantidad de envíos : 82
Localización : aranda
Fecha de inscripción : 17/11/2010

MensajeTema: Re: Maldita ITV (problema con la emisión de gases)   Lun Mar 04, 2013 12:21 am

Hola a todos,pues Wolfis me creas una duda razonable,pero no es lo que tengo entendido cnm tambien le dicen que 0.50 de C O,cierto es que en el certificado de las caracteristicas de la Mana no se aclara mucho el tema,tenemos dos lecturas de ruidos en relanti 93db y a 4.000 vueltas 79.50. db.Lo mismo sucede con los gases el tipo I una medida y el tipo II otra,adjunto copia de mi Mana para que entre todos encontremos una solucion al tema,de todos modos en un rato que encuentre le pregunto al ingeniero de la ITV que tengo amistad con el,un saludo.


http://imageshack.us/photo/my-images/838/gasesaprilia.jpg/
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Maldita ITV (problema con la emisión de gases)   

Volver arriba Ir abajo
 
Maldita ITV (problema con la emisión de gases)
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» problema con el cuentakilometros digital
» Puede llegar a ser un problema Kaká?
» Problema calefaccion y A/A
» POSIBLE SOLUCION ALTERNATIVA AL PROBLEMA DE RECALENTAMIENTO DE LAS XJ!!!POR QUE NO???
» problema con el electroventilador

Permisos de este foro:No puedes responder a temas en este foro.
APRILIA MANA 850 :: Moto Club Mana 850 :: Mecanacia, Averias Dudas-
Cambiar a: