APRILIA MANA 850

Este es el foro de la Aprilia mana el nuevo concepto de moto
 
ÍndiceÍndice  PortalPortal  FAQFAQ  BuscarBuscar  RegistrarseRegistrarse  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  ConectarseConectarse  

Comparte | 
 

 Ayuda ¡¡corto circuito!!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
nx500



Cantidad de envíos : 41
Edad : 45
Localización : vitoria
Fecha de inscripción : 04/01/2014

MensajeTema: Ayuda ¡¡corto circuito!!!   Sáb Ene 25, 2014 5:32 pm

Hola amigos... tengo un lio gordo. Estaba quitando los cables de la alarma .. y al vorver a conectar cables a los bornes de la bateria.. !!!zaass!!! Chispazo...pruevo a arrancar y no no funciona nada. Bueno si solo la bomba de gasolina la luz larga y el triangulo rojo parpade como siempre.

Al conectar la llave no chequea ni se enciende la pantalla. No arranca la moto. No funcionan los intermitentes.. etc...
Vuelvo a desmontar tapas. Y compruebo todos los fusibles secundario y los 2 principales y tos estan correctos los filamentos perfectos..
La bateria funciona... pues la luz larga y el led rojo(triangulo) funcionan.

Aparentemente todo esta bien.. pero ¿porque no arranca?¿he hecho algo mal?¿la llevo al taller?
Estoy hecho un lio... ¿podeis ayudarme?
 Crying or Very sad 
Volver arriba Ir abajo
Ver perfil de usuario
gamusino

avatar

Cantidad de envíos : 243
Edad : 43
Fecha de inscripción : 15/08/2008

MensajeTema: Re: Ayuda ¡¡corto circuito!!!   Sáb Ene 25, 2014 6:54 pm


Yo volvería a comprobar los fusibles y miraría con polímetro si a la salida de ellos hay tensión
Volver arriba Ir abajo
Ver perfil de usuario
dart-vaider

avatar

Cantidad de envíos : 974
Localización : Alzira Valencia
Fecha de inscripción : 23/06/2009

MensajeTema: Re: Ayuda ¡¡corto circuito!!!   Sáb Ene 25, 2014 7:12 pm

existen tres conjuntos de fusibles a saber:

diagrama electrico numerados con:

22- fusibles auxiliares aqui hay un total de....6
A de 15 amperios
B de 15 amperios
C de 20 "  "
D de 10
E de  3
F de 15 amperios

23- fusibles de transmision automatica que solo tiene uno de 40 amperios
67- fusibles principales que solo tiene uno de 30 amperios

si no me equivoco debes tener el principal fundido (H) o alguno de los auxiliares y la ecu detecta que algo no esta ok y por eso triangulo...aunque los veas bien hay que sacarlos y comprobarlos con un polimetro en continuidad ( si no tienes puedes comprar uno en cualquier chino por 10 euros maximo)....

en la pagina 38 y 39 del manual de taller te dice la ubicacion exacta de los fusibles que estan en 2 sitios distintos y los denominados G si no me equivoco son de repuesto....al final de la pagina 39 o principio de la 40 te dice cada uno en concreto lo que protege para que puedas cerrar mas la busqueda....

es casi imposible que se haya quemado un cable con cortocircuito como el que describes o se a soltado algun conector cosa tambien muy poco probable....

ya nos diras como quedas

un saludo
Volver arriba Ir abajo
Ver perfil de usuario
nx500



Cantidad de envíos : 41
Edad : 45
Localización : vitoria
Fecha de inscripción : 04/01/2014

MensajeTema: solucionado   Sáb Ene 25, 2014 8:17 pm

Mis queridos compañeros gracias!!!! Lo he conseguido.. la mani esta perfecta... resulta que esta mañana mirando los fusubles.. no debi de verlo bien.. pues era el fusible n 15. El A..es decir en primero..
Y esta tarde he vuelto a mirarlos y !!!ahi estaba el culpable!!! El filamento estaba roto pero que casi no se veia el condenao.. me ha engañado y ademas me he llevado un berrinche.. porque mañana (26) queria dar una buelta.

Ahora soy el manero mas feliz del foro...!!! Pero que manazas que soy!!! De todas maneras como dice el dicho. "No hay mal que por bien no venga"... ya he aprendido la leccion..
Saludos y muchas gracias por estar ahi
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Ayuda ¡¡corto circuito!!!   

Volver arriba Ir abajo
 
Ayuda ¡¡corto circuito!!!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Corto Circuito RUDO!!
» ayuda con diseñode circuito drift!!
» Corto circuito, sin luz en el tablero y posicion
» Cortocircuito en una LIPO 6s (22,2v)
» Corto Circuito en Daytona 350

Permisos de este foro:No puedes responder a temas en este foro.
APRILIA MANA 850 :: Moto Club Mana 850 :: Mecanacia, Averias Dudas-
Cambiar a: