APRILIA MANA 850

Este es el foro de la Aprilia mana el nuevo concepto de moto
 
ÍndiceÍndice  PortalPortal  FAQFAQ  BuscarBuscar  RegistrarseRegistrarse  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  ConectarseConectarse  

Comparte | 
 

 Encendido de la moto

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Julio Martinez Heras



Cantidad de envíos : 6
Fecha de inscripción : 25/09/2017

MensajeTema: Encendido de la moto   Lun Sep 25, 2017 5:00 pm

Buenas tardes.
Mi Maná, en ocasiones, da tirones como si se ahogara o le faltase gasolina.
Creo que podría ser un problema de la inyección, porque las motos que he tenido hasta ahora, al conectar el contacto, sonaba un zumbido de que se reseteaba la bomba de inyección. Mi Maná actual no hace ese zumbido. Se limitan a encenderse las luces del cuadro y nada más.
Es posible que la bomba no se esté reseteando correctamente? O es normal que la Maná no haga ese zumbido?
Agradecería vuestra ayuda.
Saludos cordiales
Volver arriba Ir abajo
Ver perfil de usuario
gamusino

avatar

Cantidad de envíos : 255
Edad : 43
Fecha de inscripción : 15/08/2008

MensajeTema: Re: Encendido de la moto   Mar Sep 26, 2017 10:06 pm

Desde la ignorancia te recomendaría mirar y limpiar la sonda lambda

Aunque posiblemente otro manero con más experiencia te puede orientar mejor que yo

Ya nos iras contando
Volver arriba Ir abajo
Ver perfil de usuario
dart-vaider

avatar

Cantidad de envíos : 983
Localización : Alzira Valencia
Fecha de inscripción : 23/06/2009

MensajeTema: Re: Encendido de la moto   Sáb Sep 30, 2017 5:53 pm

si lo hace lo que ocurre es que nuestra bomba de gasolina se necuentra mucho mas alejada de nuestra cabeza de lo que esta en las motos normales por una sencilla razon nuestro deposito tambien lo esta con respecto a las otras....lo debes escuhar si das el contacto bajado de la moto y acercandote a la parte de atras por donde se abre mas o menos la tapa del deposito...lo que es el asiento del acompañante...

lo de los tirones pueden ser varias cosas....si estar cerca de los 20.000km y le va a tocar pronto el cambio de la correa podria ser eso desgaste de la misma...( cosa que no suele ser habitual ya que las correas que llevan estan preparadas para trabajar en optimas condiciones mas del doble de km a los que se cambia...pero se cambia por prevencion...)
tambien puede ser el muelle que presiona el volante fijo del conico del variador...que suele perder eficiencia cerca de los 30.000km y eso se traduce en pequeños tirones a baja velocidad, vamos saliendo mayormente luego no se nota anomalia alguna...ese muelle se accede a el cuando se cambia la correa...por el precio que tiene ( apenas unos 43€ yo pido que me lo cambien cada cambio de correa, pero hay talleres que no lo hacen porque el manual no lo indica)...pierde potencia de apriete y se nota algun pequeño tiron...

puede ser suciedad en la mariposa de inyeccion...si utilizas siempre gasolina de 95 y en gasolineras de lowcost pues puede ser...como es barato y rapido...prueba ha hecharle de 98 y en gasolineras full unas cuantas veces...sin pasarse..la de 98 reseca mucho y no combiene ponerle seguido....llenala unas 5 veces y debe remitir el problema si persiste que te revisen inyeccion...que a lo mejor no es y es cosa de los otros supuestos que te comento...

tambien puede ser un proble de programacion...pero eso es mas dificil se notarian mas anomalias a parte de esa pero bueno no se debe descartar...

luego la sonda lambda se puede verificar en el manual de taller existe un tema expecifico que con un simple tester de mide si esta bien o no....si quieres podemos pasartelo para que lo veas...
yo la limpio cada año con disolvente con un pincel...primero la soplo con aire a presion un poco y luego la limpio, la vuelvo a soplar y la pongo y hasta la fecha 0 fallos...

ya nos iras contando...

un saludo
Volver arriba Ir abajo
Ver perfil de usuario
duei

avatar

Cantidad de envíos : 136
Localización : Sevilla
Fecha de inscripción : 31/01/2014

MensajeTema: Re: Encendido de la moto   Sáb Sep 30, 2017 6:43 pm

Me apunto lo de la sonda, que nunca la he limpiado.
Volver arriba Ir abajo
Ver perfil de usuario http://www.edmred.com
Julio Martinez Heras



Cantidad de envíos : 6
Fecha de inscripción : 25/09/2017

MensajeTema: Re: Encendido de la moto   Lun Oct 02, 2017 2:58 pm

Muchas gracias a todos por vuestra ayuda.
Lo comentaré con mi mecánico, a ver si con vuestra orientación encontramos el problema.
Os voy contando.
Saludos cordiales
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Encendido de la moto   

Volver arriba Ir abajo
 
Encendido de la moto
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Mi tercera moto y segunda Mobylette, pido un consejo
» Vendo Casco de moto BELL!!!
» pero como voy a describir mi moto si aun no la tengoooo.
» Como se conduce una moto
» Hasta un 14% es mas caro reparar una moto que un coche

Permisos de este foro:No puedes responder a temas en este foro.
APRILIA MANA 850 :: Moto Club Mana 850 :: Mecanacia, Averias Dudas-
Cambiar a: